<?xml version="1.0"?>
<feed xmlns="http://www.w3.org/2005/Atom" xml:lang="es">
	<id>https://darfe.es/ciberwiki/index.php?action=history&amp;feed=atom&amp;title=IPSec</id>
	<title>IPSec - Historial de revisiones</title>
	<link rel="self" type="application/atom+xml" href="https://darfe.es/ciberwiki/index.php?action=history&amp;feed=atom&amp;title=IPSec"/>
	<link rel="alternate" type="text/html" href="https://darfe.es/ciberwiki/index.php?title=IPSec&amp;action=history"/>
	<updated>2026-10-18T00:40:08Z</updated>
	<subtitle>Historial de revisiones de esta página en la wiki</subtitle>
	<generator>MediaWiki 1.40.0</generator>
	<entry>
		<id>https://darfe.es/ciberwiki/index.php?title=IPSec&amp;diff=772&amp;oldid=prev</id>
		<title>Ace: Página creada con «&#039;&#039;&#039;IPSec&#039;&#039; está definido por un conjunto de RFCs que especifican una arquitectura básica para implementar varios servicios de seguridad en la familia de protocolos TCP/IP. Contempla su implementación tanto con la Versión 4 como con la 6 del protocolo IP.  IPSec puede ser empleado para proteger uno o más caminos entre pares de host, entre host y Gateway de seguridad o entre pares de Gateway de seguridad. El término Gateway de seguridad se refiere a un sis…»</title>
		<link rel="alternate" type="text/html" href="https://darfe.es/ciberwiki/index.php?title=IPSec&amp;diff=772&amp;oldid=prev"/>
		<updated>2023-09-05T17:43:44Z</updated>

		<summary type="html">&lt;p&gt;Página creada con «&amp;#039;&amp;#039;&amp;#039;IPSec&amp;#039;&amp;#039; está definido por un conjunto de RFCs que especifican una arquitectura básica para implementar varios servicios de seguridad en la familia de protocolos &lt;a href=&quot;/ciberwiki/index.php?title=TCP/IP&quot; title=&quot;TCP/IP&quot;&gt;TCP/IP&lt;/a&gt;. Contempla su implementación tanto con la Versión 4 como con la 6 del protocolo &lt;a href=&quot;/ciberwiki/index.php?title=IP&quot; title=&quot;IP&quot;&gt;IP&lt;/a&gt;.  IPSec puede ser empleado para proteger uno o más caminos entre pares de host, entre host y Gateway de seguridad o entre pares de Gateway de seguridad. El término Gateway de seguridad se refiere a un sis…»&lt;/p&gt;
&lt;p&gt;&lt;b&gt;Página nueva&lt;/b&gt;&lt;/p&gt;&lt;div&gt;&amp;#039;&amp;#039;&amp;#039;IPSec&amp;#039;&amp;#039; está definido por un conjunto de RFCs que especifican una arquitectura básica para implementar varios servicios de seguridad en la familia de protocolos [[TCP/IP]]. Contempla su implementación tanto con la Versión 4 como con la 6 del protocolo [[IP]].&lt;br /&gt;
&lt;br /&gt;
IPSec puede ser empleado para proteger uno o más caminos entre pares de host, entre host y Gateway de seguridad o entre pares de Gateway de seguridad. El término Gateway de seguridad se refiere a un sistema intermedio que implementa IPSec (Ej: Router, Firewall, etc).&lt;br /&gt;
&lt;br /&gt;
El conjunto de servicios que IPSec puede proveer incluye: &lt;br /&gt;
* Control de accesos.&lt;br /&gt;
* Integridad no orientada a la conexión.&lt;br /&gt;
* Autenticación de origen de datos.&lt;br /&gt;
* Rechazo o reenvío de paquetes. Confidencialidad.&lt;br /&gt;
* Negociación de Compresión IP.&lt;br /&gt;
&lt;br /&gt;
En nuestro libro &amp;lt;b&amp;gt;[[Seguridad por Niveles]]&amp;lt;/b&amp;gt; que puedes descargar gratuitamente desde nuestra web [[DarFe.es]] encontrarás desarrollado el tema en el capítulo 8: &amp;quot;Algunos conceptos más&amp;quot;:&lt;br /&gt;
 8.6. IPSec&lt;br /&gt;
  8.6.1. Análisis de IPSec&lt;br /&gt;
  8.6.2. AH (Authentication Header) [RFC-2402]&lt;br /&gt;
  8.6.3. ESP: (Encapsulation Security Payload)&lt;br /&gt;
  8.6.4. Asociaciones de seguridad (SA: Security Association)&lt;br /&gt;
  8.6.5. Administración de claves (IKE: Internet Key Exchange) [RFC-2409]&lt;br /&gt;
  8.6.6. ISAKMP [RFC-2408] (Internet Security Association and Key Management Protocol) &lt;br /&gt;
  8.6.7. Procesamiento de tráfico IP&lt;br /&gt;
  8.6.8. Algoritmos de autenticación y cifrado&lt;/div&gt;</summary>
		<author><name>Ace</name></author>
	</entry>
</feed>